گزارش نظر

با سلام. من dsp که در اختیار دارم از مدل ezdspf2812 می باشد. میخواستم ببینم که کدام ورژن ccs آن را ساپورت میکند؟ آیا با ورژن 4 یا بالاتر میشه کدنویسی اش کرد؟

با سلام.اگر از پروگرمر xds100استفاده می کنیدورژن چهار،پنج وشش ccs آن را ساپورت میکند.